Montag, 18. Dezember 2017, 00:14 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lonie

Super Moderator

Registrierungsdatum: 18. Dezember 2010

Beiträge: 1 683

1

Donnerstag, 1. Dezember 2016, 10:10

Probleme mit der Technik

Im Moment
Die Domain naturgarten-geigle.de ist deaktiviert.
[color=rgb(255,0,0)][/color]
Wer direkt ins Forum kommt, hat Glück, das geht wohl, über die normale Homepageadresse geht es nicht.
[color=rgb(0,0,0)]
[/color][color=rgb(0,0,0)]Wie lange die Störung dauert, kann ich nicht sagen, irgendwas stimmt halt nicht und muß erst behoben werden.[/color]
[color=rgb(0,0,0)]Grüßle Lonie[/color]
Der Mensch kann bei fast allem erfolgreich sein, wenn er unbegrenzte Begeisterung mitbringt. (G.Schwab)
  • Zum Seitenanfang
  • Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Lonie« (1. Dezember 2016, 10:11)

Angelika

Probieren-geht-über-Studieren-Tante

Registrierungsdatum: 21. Februar 2011

Beiträge: 221

2

Sonntag, 4. Dezember 2016, 22:34

Über Google bin ich gleich ins Forum rein gekommen, davor hatte ich es wie immer über die Verknüpfung auf dem Desktop probiert, das funktionierte nicht, da kam obige Meldung.
Grüßle Angelika
  • Zum Seitenanfang

sammi

Fortgeschrittener

Registrierungsdatum: 20. Dezember 2010

Beiträge: 219

3

Montag, 19. Dezember 2016, 11:14

Ich musste auch lange versuchen!
Dachte schon, dass es Euch nicht mehr gibt ?(
  • Zum Seitenanfang

Beate

Fortgeschrittener

Registrierungsdatum: 20. Dezember 2010

Beiträge: 408

4

Montag, 26. Dezember 2016, 16:49

Bei mir tuts auch endlich wieder!!
Frohe Weihnachten Euch Allen.
  • Zum Seitenanfang

lavandula

alles ausprobieren, was man selber machen kann!

Registrierungsdatum: 18. Dezember 2010

Beiträge: 307

5

Sonntag, 8. Januar 2017, 18:29

Heute hab ich mal wieder reingeschaut und es klappte zum Glück endlich!
  • Zum Seitenanfang